Cannot upgrade Plesk or install a package: dpkg: error processing package linux-image-generic (--configure)

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request