PHP re-read handlers shows warning: versions of php-cgi and php-cli do not match: 7.0.21 != 7.1.7

Follow

Comments

0 comments

Please sign in to leave a comment.