Unable to install mod_perl, SpamAssassin or any Plesk component: Failed to solve dependencies: requires kernel-headers >= 2.2.1

Follow

Comments

0 comments

Please sign in to leave a comment.

Have more questions? Submit a request