Can not restore a backup: Command options error: "-ip" option is required for "-hosting" option

Follow

Comments

1 comment

  • Avatar
    Integrator

    Bug #PPPM-6865 have been fixed in Plesk Onyx 17.5.3 Update 23

Please sign in to leave a comment.

Have more questions? Submit a request